Welcome to the Belnet public FTP server ftp.belnet.be !

This server is located in Brussels, Belgium and operated by Belnet, the
Belgian Education and Research Network. If you have any problem, question or
mirror request, please send them to ftpmaint@belnet.be.

This archive is available through the following means:

HTTP http://ftp.belnet.be (IPv4 + IPv6)
FTP ftp://ftp.belnet.be (IPv4 + IPv6)
RSYNC rsync://rsync.belnet.be (IPv4)

Note: opening too many parallel connections to this host is considered an abuse.
All access is logged.


/ubuntu/pool/universe/s/strongswan/

File Name  ↓ File Size  ↓ Date  ↓ 
Parent directory/--
strongswan-tnc-base_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
libcharon-standard-plugins_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
libcharon-standard-plugins_5.8.2-1ubuntu3.4_all..>10.7 KiB2022-Jan-24 17:49
strongswan-tnc-base_5.8.2-1ubuntu3.4_all.deb10.7 KiB2022-Jan-24 17:49
strongswan-tnc-pdp_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
strongswan-tnc-ifmap_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
strongswan-tnc-client_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
strongswan-tnc-ifmap_5.8.2-1ubuntu3.4_all.deb10.7 KiB2022-Jan-24 17:49
strongswan-tnc-server_5.8.2-1ubuntu3_all.deb10.7 KiB2020-Mar-11 09:18
strongswan-tnc-pdp_5.8.2-1ubuntu3.4_all.deb10.7 KiB2022-Jan-24 17:49
strongswan-tnc-server_5.8.2-1ubuntu3.4_all.deb10.7 KiB2022-Jan-24 17:49
strongswan-tnc-client_5.8.2-1ubuntu3.4_all.deb10.7 KiB2022-Jan-24 17:49
strongswan-ikev2_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-ikev2_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-pgp_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-ikev1_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-sshkey_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-pgp_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-sshkey_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-dnskey_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-ikev1_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-agent_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-plugin-dnskey_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-agent_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-pubkey_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-plugin-error-notify_5.3.5-1ubuntu3.8..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-led_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-pubkey_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-certexpire_5.3.5-1ubuntu3.8_a..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-certexpire_5.3.5-1ubuntu3_all..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-sim_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-led_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-plugin-unity_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-plugin-eap-aka_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-error-notify_5.3.5-1ubuntu3_a..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-xauth-noauth_5.3.5-1ubuntu3.8..>10.8 KiB2018-Oct-01 17:24
strongswan-plugin-unity_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-xauth-noauth_5.3.5-1ubuntu3_a..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-farp_5.3.5-1ubuntu3_i386.deb10.8 KiB2016-Apr-05 14:36
strongswan-plugin-eap-gtc_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-sim_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-simaka-pseudonym_5.3.5-1u..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-farp_5.3.5-1ubuntu3.8_amd64.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-whitelist_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-aka_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:24
strongswan-plugin-eap-simaka-pseudonym_5.3.5-1u..>10.8 KiB2018-Oct-01 17:24
strongswan-plugin-whitelist_5.3.5-1ubuntu3.8_al..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-gtc_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-farp_5.3.5-1ubuntu3.8_i386.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-farp_5.3.5-1ubuntu3_amd64.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-simaka-reauth_5.3.5-1ubun..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-simaka-reauth_5.3.5-1ubun..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-sim-pcsc_5.3.5-1ubuntu3.8..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-aka-3gpp2_5.3.5-1ubuntu3...>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-sim-file_5.3.5-1ubuntu3.8..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-dynamic_5.3.5-1ubuntu3.8_..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-simaka-sql_5.3.5-1ubuntu3..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-lookip_5.3.5-1ubuntu3.8_all.deb10.8 KiB2018-Oct-01 17:25
strongswan-plugin-xauth-eap_5.3.5-1ubuntu3.8_al..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-xauth-pam_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-xauth-pam_5.3.5-1ubuntu3.8_al..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-eap-sim-pcsc_5.3.5-1ubuntu3_a..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-dynamic_5.3.5-1ubuntu3_al..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-sim-file_5.3.5-1ubuntu3_a..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-aka-3gpp2_5.3.5-1ubuntu3_..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-fips-prf_5.3.5-1ubuntu3.8_all..>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-lookip_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-xauth-eap_5.3.5-1ubuntu3_all.deb10.8 KiB2016-Apr-05 14:22
strongswan-plugin-xauth-generic_5.3.5-1ubuntu3...>10.8 KiB2018-Oct-01 17:25
strongswan-plugin-xauth-generic_5.3.5-1ubuntu3_..>10.8 KiB2016-Apr-05 14:22
strongswan-plugin-eap-simaka-sql_5.3.5-1ubuntu3..>10.9 KiB2016-Apr-05 14:22
strongswan-plugin-fips-prf_5.3.5-1ubuntu3_all.deb10.9 KiB2016-Apr-05 14:22
strongswan-plugin-kernel-libipsec_5.3.5-1ubuntu..>10.9 KiB2016-Apr-05 14:22
strongswan-plugin-kernel-libipsec_5.3.5-1ubuntu..>10.9 KiB2018-Oct-01 17:25
strongswan-ikev2_5.1.2-0ubuntu2.11_all.deb12.8 KiB2018-Oct-01 17:23
strongswan-ikev1_5.1.2-0ubuntu2_all.deb12.8 KiB2014-Apr-14 21:28
strongswan-ikev2_5.1.2-0ubuntu2_all.deb12.8 KiB2014-Apr-14 21:28
strongswan-ikev1_5.1.2-0ubuntu2.11_all.deb12.8 KiB2018-Oct-01 17:23
strongswan-plugin-soup_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-sqlite_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-sqlite_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:25
strongswan-plugin-curl_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-coupling_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-soup_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:25
strongswan-plugin-curl_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:25
strongswan-plugin-coupling_5.3.5-1ubuntu3.8_all..>12.8 KiB2018-Oct-01 17:25
strongswan-plugin-ipseckey_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-ntru_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-dnscert_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:25
strongswan-plugin-ipseckey_5.3.5-1ubuntu3.8_all..>12.8 KiB2018-Oct-01 17:25
strongswan-plugin-dnscert_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-attr-sql_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-af-alg_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-gcrypt_5.3.5-1ubuntu3_all.deb12.8 KiB2016-Apr-05 14:22
strongswan-plugin-attr-sql_5.3.5-1ubuntu3.8_all..>12.8 KiB2018-Oct-01 17:25
strongswan-plugin-ntru_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:25
strongswan-plugin-af-alg_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:24
strongswan-plugin-gcrypt_5.3.5-1ubuntu3.8_all.deb12.8 KiB2018-Oct-01 17:24
strongswan-plugin-load-tester_5.3.5-1ubuntu3_al..>12.9 KiB2016-Apr-05 14:22
strongswan-plugin-load-tester_5.3.5-1ubuntu3.8_..>12.9 KiB2018-Oct-01 17:24
strongswan-plugin-systime-fix_5.3.5-1ubuntu3_al..>13.1 KiB2016-Apr-05 14:22
strongswan-plugin-systime-fix_5.3.5-1ubuntu3.8_..>13.1 KiB2018-Oct-01 17:25
strongswan-plugin-duplicheck_5.3.5-1ubuntu3_all..>16.1 KiB2016-Apr-05 14:22
strongswan-plugin-duplicheck_5.3.5-1ubuntu3.8_a..>16.4 KiB2018-Oct-01 17:25
charon-systemd_5.9.1-1ubuntu1.2_amd64.deb18.1 KiB2021-Oct-19 10:44
charon-systemd_5.6.2-1ubuntu2_amd64.deb18.1 KiB2018-Mar-20 14:08
charon-systemd_5.8.2-1ubuntu3_amd64.deb18.1 KiB2020-Mar-11 09:18
charon-systemd_5.9.1-1ubuntu1_amd64.deb18.1 KiB2021-Jan-20 07:33
charon-systemd_5.8.2-1ubuntu3.4_amd64.deb18.1 KiB2022-Jan-24 17:49
charon-systemd_5.6.2-1ubuntu2.8_amd64.deb18.2 KiB2022-Jan-24 17:49
charon-systemd_5.6.2-1ubuntu2_i386.deb18.2 KiB2018-Mar-20 14:10
charon-systemd_5.6.2-1ubuntu2.8_i386.deb18.2 KiB2022-Jan-24 17:49
charon-systemd_5.9.1-1ubuntu3.2_amd64.deb18.8 KiB2022-Jan-24 17:49
charon-systemd_5.9.1-1ubuntu3_amd64.deb18.8 KiB2021-Sep-16 16:18
charon-systemd_5.9.5-2ubuntu2_amd64.deb18.8 KiB2022-Mar-18 19:59
strongswan-tnc-ifmap_5.6.2-1ubuntu2_amd64.deb21.0 KiB2018-Mar-20 14:08
strongswan-tnc-ifmap_5.6.2-1ubuntu2.8_amd64.deb21.0 KiB2022-Jan-24 17:49
charon-cmd_5.6.2-1ubuntu2.8_amd64.deb21.3 KiB2022-Jan-24 17:49
charon-cmd_5.6.2-1ubuntu2_amd64.deb21.3 KiB2018-Mar-20 14:08
charon-cmd_5.9.1-1ubuntu1.2_amd64.deb21.3 KiB2021-Oct-19 10:44
charon-cmd_5.9.1-1ubuntu1_amd64.deb21.5 KiB2021-Jan-20 07:33
charon-cmd_5.8.2-1ubuntu3.4_amd64.deb21.5 KiB2022-Jan-24 17:49
charon-cmd_5.8.2-1ubuntu3_amd64.deb21.5 KiB2020-Mar-11 09:18
charon-cmd_5.6.2-1ubuntu2_i386.deb21.7 KiB2018-Mar-20 14:10
charon-cmd_5.6.2-1ubuntu2.8_i386.deb21.7 KiB2022-Jan-24 17:49
strongswan-tnc-ifmap_5.6.2-1ubuntu2_i386.deb22.1 KiB2018-Mar-20 14:10
strongswan-tnc-ifmap_5.6.2-1ubuntu2.8_i386.deb22.1 KiB2022-Jan-24 17:49
strongswan-plugin-xauth-noauth_5.1.2-0ubuntu2_a..>22.4 KiB2014-Apr-14 21:28
strongswan-nm_5.6.2-1ubuntu2_amd64.deb22.5 KiB2018-Mar-20 14:08
strongswan-plugin-xauth-noauth_5.1.2-0ubuntu2.1..>22.5 KiB2018-Oct-01 17:23
strongswan-nm_5.6.2-1ubuntu2.8_amd64.deb22.5 KiB2022-Jan-24 17:49
strongswan-plugin-xauth-noauth_5.1.2-0ubuntu2.1..>22.5 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-noauth_5.1.2-0ubuntu2_i..>22.5 KiB2014-Apr-14 21:29
charon-cmd_5.9.1-1ubuntu3_amd64.deb22.6 KiB2021-Sep-16 16:18
charon-cmd_5.9.1-1ubuntu3.2_amd64.deb22.6 KiB2022-Jan-24 17:49
charon-cmd_5.9.5-2ubuntu2_amd64.deb22.7 KiB2022-Mar-18 19:59
strongswan-nm_5.8.2-1ubuntu3_amd64.deb23.3 KiB2020-Mar-11 09:18
strongswan-nm_5.8.2-1ubuntu3.4_amd64.deb23.3 KiB2022-Jan-24 17:49
strongswan-nm_5.6.2-1ubuntu2.8_i386.deb23.8 KiB2022-Jan-24 17:49
strongswan-nm_5.6.2-1ubuntu2_i386.deb23.8 KiB2018-Mar-20 14:10
strongswan-nm_5.9.1-1ubuntu1.2_amd64.deb24.0 KiB2021-Oct-19 10:44
strongswan-nm_5.9.1-1ubuntu1_amd64.deb24.2 KiB2021-Jan-20 07:33
strongswan-plugin-soup_5.1.2-0ubuntu2.11_i386.deb24.9 KiB2018-Oct-01 17:24
strongswan-plugin-soup_5.1.2-0ubuntu2_i386.deb25.0 KiB2014-Apr-14 21:28
strongswan-plugin-soup_5.1.2-0ubuntu2.11_amd64.deb25.0 KiB2018-Oct-01 17:23
strongswan-plugin-soup_5.1.2-0ubuntu2_amd64.deb25.1 KiB2014-Apr-14 21:28
strongswan-nm_5.9.1-1ubuntu3_amd64.deb25.9 KiB2021-Sep-16 16:18
strongswan-nm_5.9.1-1ubuntu3.2_amd64.deb25.9 KiB2022-Jan-24 17:49
strongswan-nm_5.9.5-2ubuntu2_amd64.deb26.1 KiB2022-Mar-18 19:59
strongswan-scepclient_5.9.1-1ubuntu1.2_amd64.deb26.6 KiB2021-Oct-19 10:44
strongswan-scepclient_5.9.1-1ubuntu1_amd64.deb26.8 KiB2021-Jan-20 07:33
strongswan-scepclient_5.8.2-1ubuntu3.4_amd64.deb27.0 KiB2022-Jan-24 17:49
strongswan-scepclient_5.8.2-1ubuntu3_amd64.deb27.0 KiB2020-Mar-11 09:18
strongswan-scepclient_5.6.2-1ubuntu2.8_i386.deb27.0 KiB2022-Jan-24 17:49
strongswan-scepclient_5.6.2-1ubuntu2_i386.deb27.0 KiB2018-Mar-20 14:10
strongswan-plugin-curl_5.1.2-0ubuntu2.11_i386.deb27.2 KiB2018-Oct-01 17:24
strongswan-scepclient_5.6.2-1ubuntu2_amd64.deb27.2 KiB2018-Mar-20 14:08
strongswan-scepclient_5.6.2-1ubuntu2.8_amd64.deb27.2 KiB2022-Jan-24 17:49
strongswan-plugin-curl_5.1.2-0ubuntu2_i386.deb27.2 KiB2014-Apr-14 21:28
strongswan-plugin-curl_5.1.2-0ubuntu2_amd64.deb27.3 KiB2014-Apr-14 21:28
strongswan-plugin-curl_5.1.2-0ubuntu2.11_amd64.deb27.3 KiB2018-Oct-01 17:23
strongswan-scepclient_5.9.1-1ubuntu3_amd64.deb28.2 KiB2021-Sep-16 16:18
strongswan-scepclient_5.9.1-1ubuntu3.2_amd64.deb28.2 KiB2022-Jan-24 17:49
strongswan-scepclient_5.9.5-2ubuntu2_amd64.deb28.3 KiB2022-Mar-18 19:59
strongswan-plugin-fips-prf_5.1.2-0ubuntu2.11_i3..>33.8 KiB2018-Oct-01 17:24
strongswan-plugin-pubkey_5.1.2-0ubuntu2_i386.deb33.8 KiB2014-Apr-14 21:29
strongswan-plugin-fips-prf_5.1.2-0ubuntu2_amd64..>33.9 KiB2014-Apr-14 21:28
strongswan-plugin-fips-prf_5.1.2-0ubuntu2_i386.deb33.9 KiB2014-Apr-14 21:29
strongswan-plugin-fips-prf_5.1.2-0ubuntu2.11_am..>33.9 KiB2018-Oct-01 17:23
strongswan-plugin-pubkey_5.1.2-0ubuntu2.11_i386..>33.9 KiB2018-Oct-01 17:24
strongswan-plugin-pubkey_5.1.2-0ubuntu2.11_amd6..>34.1 KiB2018-Oct-01 17:23
strongswan-plugin-pubkey_5.1.2-0ubuntu2_amd64.deb34.1 KiB2014-Apr-14 21:28
strongswan-plugin-af-alg_5.1.2-0ubuntu2_i386.deb35.1 KiB2014-Apr-14 21:28
strongswan-plugin-af-alg_5.1.2-0ubuntu2.11_i386..>35.1 KiB2018-Oct-01 17:24
strongswan-plugin-eap-simaka-pseudonym_5.1.2-0u..>35.5 KiB2018-Oct-01 17:24
strongswan-plugin-eap-simaka-pseudonym_5.1.2-0u..>35.5 KiB2014-Apr-14 21:29
strongswan-plugin-eap-simaka-pseudonym_5.1.2-0u..>35.6 KiB2014-Apr-14 21:28
strongswan-plugin-af-alg_5.1.2-0ubuntu2_amd64.deb35.6 KiB2014-Apr-14 21:28
strongswan-plugin-af-alg_5.1.2-0ubuntu2.11_amd6..>35.7 KiB2018-Oct-01 17:23
strongswan-plugin-eap-simaka-pseudonym_5.1.2-0u..>35.7 KiB2018-Oct-01 17:23
strongswan-plugin-dnskey_5.1.2-0ubuntu2_i386.deb39.0 KiB2014-Apr-14 21:28
strongswan-plugin-dnskey_5.1.2-0ubuntu2.11_i386..>39.0 KiB2018-Oct-01 17:24
strongswan-plugin-dnskey_5.1.2-0ubuntu2_amd64.deb39.1 KiB2014-Apr-14 21:28
strongswan-plugin-dnskey_5.1.2-0ubuntu2.11_amd6..>39.1 KiB2018-Oct-01 17:23
strongswan-plugin-eap-sim-pcsc_5.1.2-0ubuntu2_i..>40.3 KiB2014-Apr-14 21:29
strongswan-plugin-eap-sim-pcsc_5.1.2-0ubuntu2.1..>40.4 KiB2018-Oct-01 17:24
strongswan-plugin-eap-sim-pcsc_5.1.2-0ubuntu2.1..>40.5 KiB2018-Oct-01 17:23
strongswan-plugin-eap-sim-pcsc_5.1.2-0ubuntu2_a..>40.5 KiB2014-Apr-14 21:28
strongswan-plugin-agent_5.1.2-0ubuntu2_i386.deb42.5 KiB2014-Apr-14 21:28
strongswan-plugin-agent_5.1.2-0ubuntu2.11_i386.deb42.7 KiB2018-Oct-01 17:24
strongswan-plugin-agent_5.1.2-0ubuntu2_amd64.deb42.9 KiB2014-Apr-14 21:28
strongswan-plugin-agent_5.1.2-0ubuntu2.11_amd64..>42.9 KiB2018-Oct-01 17:23
strongswan-plugin-sshkey_5.1.2-0ubuntu2.11_amd6..>44.3 KiB2018-Oct-01 17:23
strongswan-plugin-sshkey_5.1.2-0ubuntu2_amd64.deb44.4 KiB2014-Apr-14 21:28
strongswan-plugin-sshkey_5.1.2-0ubuntu2.11_i386..>44.5 KiB2018-Oct-01 17:24
strongswan-plugin-sshkey_5.1.2-0ubuntu2_i386.deb44.6 KiB2014-Apr-14 21:28
strongswan-plugin-attr-sql_5.1.2-0ubuntu2_i386.deb45.8 KiB2014-Apr-14 21:29
strongswan-plugin-attr-sql_5.1.2-0ubuntu2.11_i3..>46.1 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-eap_5.1.2-0ubuntu2_i386..>46.2 KiB2014-Apr-14 21:28
strongswan-plugin-xauth-generic_5.1.2-0ubuntu2...>46.3 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-eap_5.1.2-0ubuntu2.11_i..>46.3 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-generic_5.1.2-0ubuntu2_..>46.4 KiB2014-Apr-14 21:28
strongswan-plugin-attr-sql_5.1.2-0ubuntu2_amd64..>46.5 KiB2014-Apr-14 21:28
strongswan-plugin-attr-sql_5.1.2-0ubuntu2.11_am..>46.5 KiB2018-Oct-01 17:23
strongswan-plugin-xauth-generic_5.1.2-0ubuntu2_..>46.6 KiB2014-Apr-14 21:28
strongswan-plugin-xauth-eap_5.1.2-0ubuntu2_amd6..>46.7 KiB2014-Apr-14 21:28
strongswan-plugin-xauth-eap_5.1.2-0ubuntu2.11_a..>46.7 KiB2018-Oct-01 17:23
strongswan-plugin-xauth-generic_5.1.2-0ubuntu2...>46.7 KiB2018-Oct-01 17:24
strongswan-plugin-eap-gtc_5.1.2-0ubuntu2_i386.deb46.7 KiB2014-Apr-14 21:28
strongswan-plugin-eap-gtc_5.1.2-0ubuntu2_amd64.deb46.8 KiB2014-Apr-14 21:28
strongswan-plugin-eap-gtc_5.1.2-0ubuntu2.11_i38..>46.9 KiB2018-Oct-01 17:24
strongswan-plugin-eap-gtc_5.1.2-0ubuntu2.11_amd..>46.9 KiB2018-Oct-01 17:23
strongswan-plugin-eap-dynamic_5.1.2-0ubuntu2.11..>47.2 KiB2018-Oct-01 17:24
strongswan-plugin-eap-dynamic_5.1.2-0ubuntu2_i3..>47.2 KiB2014-Apr-14 21:28
strongswan-plugin-eap-dynamic_5.1.2-0ubuntu2_am..>47.5 KiB2014-Apr-14 21:28
strongswan-plugin-eap-dynamic_5.1.2-0ubuntu2.11..>47.5 KiB2018-Oct-01 17:23
strongswan-plugin-eap-sim-file_5.1.2-0ubuntu2_i..>48.6 KiB2014-Apr-14 21:28
strongswan-plugin-eap-sim-file_5.1.2-0ubuntu2.1..>48.7 KiB2018-Oct-01 17:24
strongswan-plugin-eap-sim-file_5.1.2-0ubuntu2.1..>48.7 KiB2018-Oct-01 17:23
strongswan-plugin-eap-sim-file_5.1.2-0ubuntu2_a..>48.8 KiB2014-Apr-14 21:28
strongswan-plugin-eap-simaka-reauth_5.1.2-0ubun..>48.8 KiB2014-Apr-14 21:28
strongswan-plugin-eap-simaka-reauth_5.1.2-0ubun..>48.9 KiB2018-Oct-01 17:24
strongswan-plugin-eap-simaka-sql_5.1.2-0ubuntu2..>48.9 KiB2018-Oct-01 17:24
strongswan-plugin-eap-simaka-sql_5.1.2-0ubuntu2..>48.9 KiB2014-Apr-14 21:28
strongswan-plugin-eap-simaka-reauth_5.1.2-0ubun..>49.2 KiB2014-Apr-14 21:28
strongswan-plugin-eap-simaka-reauth_5.1.2-0ubun..>49.2 KiB2018-Oct-01 17:23
strongswan-plugin-eap-simaka-sql_5.1.2-0ubuntu2..>49.5 KiB2018-Oct-01 17:23
strongswan-plugin-eap-simaka-sql_5.1.2-0ubuntu2..>49.5 KiB2014-Apr-14 21:28
strongswan-plugin-coupling_5.1.2-0ubuntu2.11_i3..>51.2 KiB2018-Oct-01 17:24
strongswan-plugin-coupling_5.1.2-0ubuntu2_i386.deb51.4 KiB2014-Apr-14 21:28
strongswan-plugin-coupling_5.1.2-0ubuntu2_amd64..>51.4 KiB2014-Apr-14 21:28
strongswan-plugin-coupling_5.1.2-0ubuntu2.11_am..>51.5 KiB2018-Oct-01 17:23
strongswan-pki_5.6.2-1ubuntu2_amd64.deb51.6 KiB2018-Mar-20 14:08
strongswan-pki_5.6.2-1ubuntu2.8_amd64.deb51.7 KiB2022-Jan-24 17:49
strongswan-pki_5.6.2-1ubuntu2_i386.deb53.1 KiB2018-Mar-20 14:10
strongswan-pki_5.6.2-1ubuntu2.8_i386.deb53.2 KiB2022-Jan-24 17:49
strongswan-plugin-systime-fix_5.1.2-0ubuntu2_i3..>53.5 KiB2014-Apr-14 21:28
strongswan-plugin-systime-fix_5.1.2-0ubuntu2.11..>53.5 KiB2018-Oct-01 17:24
strongswan-plugin-led_5.1.2-0ubuntu2_amd64.deb53.7 KiB2014-Apr-14 21:28
strongswan-plugin-led_5.1.2-0ubuntu2.11_amd64.deb53.7 KiB2018-Oct-01 17:23
strongswan-pki_5.8.2-1ubuntu3.4_amd64.deb53.8 KiB2022-Jan-24 17:49
strongswan-plugin-led_5.1.2-0ubuntu2_i386.deb53.8 KiB2014-Apr-14 21:29
strongswan-plugin-dnscert_5.1.2-0ubuntu2.11_i38..>53.8 KiB2018-Oct-01 17:24
strongswan-pki_5.8.2-1ubuntu3_amd64.deb53.8 KiB2020-Mar-11 09:18
strongswan-plugin-dnscert_5.1.2-0ubuntu2_i386.deb53.8 KiB2014-Apr-14 21:28
strongswan-plugin-systime-fix_5.1.2-0ubuntu2.11..>53.8 KiB2018-Oct-01 17:23
strongswan-plugin-led_5.1.2-0ubuntu2.11_i386.deb53.8 KiB2018-Oct-01 17:24
strongswan-plugin-systime-fix_5.1.2-0ubuntu2_am..>53.8 KiB2014-Apr-14 21:28
strongswan-pki_5.9.1-1ubuntu1.2_amd64.deb53.8 KiB2021-Oct-19 10:44
strongswan-pki_5.9.1-1ubuntu1_amd64.deb54.0 KiB2021-Jan-20 07:33
strongswan-plugin-dnscert_5.1.2-0ubuntu2_amd64.deb54.5 KiB2014-Apr-14 21:28
strongswan-plugin-dnscert_5.1.2-0ubuntu2.11_amd..>54.5 KiB2018-Oct-01 17:23
strongswan-plugin-ipseckey_5.1.2-0ubuntu2_i386.deb55.2 KiB2014-Apr-14 21:28
strongswan-plugin-ipseckey_5.1.2-0ubuntu2.11_i3..>55.2 KiB2018-Oct-01 17:24
strongswan-plugin-ipseckey_5.1.2-0ubuntu2_amd64..>55.9 KiB2014-Apr-14 21:28
strongswan-plugin-ipseckey_5.1.2-0ubuntu2.11_am..>55.9 KiB2018-Oct-01 17:23
strongswan-plugin-pgp_5.1.2-0ubuntu2_i386.deb56.3 KiB2014-Apr-14 21:28
strongswan-plugin-pgp_5.1.2-0ubuntu2.11_i386.deb56.3 KiB2018-Oct-01 17:24
strongswan-pki_5.9.1-1ubuntu3_amd64.deb56.5 KiB2021-Sep-16 16:18
strongswan-pki_5.9.1-1ubuntu3.2_amd64.deb56.5 KiB2022-Jan-24 17:49
strongswan-pki_5.9.5-2ubuntu2_amd64.deb56.6 KiB2022-Mar-18 19:59
strongswan-plugin-pgp_5.1.2-0ubuntu2.11_amd64.deb57.4 KiB2018-Oct-01 17:23
strongswan-plugin-pgp_5.1.2-0ubuntu2_amd64.deb57.4 KiB2014-Apr-14 21:28
strongswan-plugin-farp_5.1.2-0ubuntu2_i386.deb64.4 KiB2014-Apr-14 21:28
strongswan-plugin-farp_5.1.2-0ubuntu2.11_i386.deb64.4 KiB2018-Oct-01 17:24
strongswan-plugin-farp_5.1.2-0ubuntu2_amd64.deb64.9 KiB2014-Apr-14 21:28
strongswan-plugin-farp_5.1.2-0ubuntu2.11_amd64.deb65.0 KiB2018-Oct-01 17:23
strongswan-plugin-whitelist_5.1.2-0ubuntu2_i386..>65.3 KiB2014-Apr-14 21:28
strongswan-plugin-whitelist_5.1.2-0ubuntu2.11_i..>65.3 KiB2018-Oct-01 17:24
strongswan-plugin-error-notify_5.1.2-0ubuntu2.1..>65.4 KiB2018-Oct-01 17:24
strongswan-plugin-error-notify_5.1.2-0ubuntu2_i..>65.4 KiB2014-Apr-14 21:29
strongswan-plugin-eap-aka_5.1.2-0ubuntu2.11_i38..>65.6 KiB2018-Oct-01 17:24
strongswan-plugin-eap-aka_5.1.2-0ubuntu2_i386.deb65.7 KiB2014-Apr-14 21:28
strongswan-plugin-eap-aka_5.1.2-0ubuntu2_amd64.deb65.9 KiB2014-Apr-14 21:28
strongswan-plugin-eap-aka_5.1.2-0ubuntu2.11_amd..>65.9 KiB2018-Oct-01 17:23
strongswan-plugin-error-notify_5.1.2-0ubuntu2_a..>66.1 KiB2014-Apr-14 21:28
strongswan-plugin-whitelist_5.1.2-0ubuntu2_amd6..>66.2 KiB2014-Apr-14 21:28
strongswan-plugin-whitelist_5.1.2-0ubuntu2.11_a..>66.2 KiB2018-Oct-01 17:23
strongswan-plugin-error-notify_5.1.2-0ubuntu2.1..>66.2 KiB2018-Oct-01 17:23
strongswan-plugin-eap-aka-3gpp2_5.1.2-0ubuntu2_..>71.2 KiB2014-Apr-14 21:28
strongswan-plugin-eap-aka-3gpp2_5.1.2-0ubuntu2...>71.2 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-pam_5.1.2-0ubuntu2.11_i..>71.5 KiB2018-Oct-01 17:24
strongswan-plugin-xauth-pam_5.1.2-0ubuntu2_amd6..>71.6 KiB2014-Apr-14 21:28
strongswan-plugin-xauth-pam_5.1.2-0ubuntu2_i386..>71.6 KiB2014-Apr-14 21:29
strongswan-plugin-xauth-pam_5.1.2-0ubuntu2.11_a..>71.7 KiB2018-Oct-01 17:23
strongswan-plugin-eap-aka-3gpp2_5.1.2-0ubuntu2_..>72.3 KiB2014-Apr-14 21:28
strongswan-plugin-eap-aka-3gpp2_5.1.2-0ubuntu2...>72.4 KiB2018-Oct-01 17:23
strongswan-plugin-eap-sim_5.1.2-0ubuntu2.11_i38..>72.8 KiB2018-Oct-01 17:24
strongswan-plugin-certexpire_5.1.2-0ubuntu2.11_..>72.9 KiB2018-Oct-01 17:24
strongswan-plugin-eap-sim_5.1.2-0ubuntu2_i386.deb72.9 KiB2014-Apr-14 21:28
strongswan-plugin-gcrypt_5.1.2-0ubuntu2_i386.deb73.0 KiB2014-Apr-14 21:29
strongswan-plugin-gcrypt_5.1.2-0ubuntu2.11_i386..>73.0 KiB2018-Oct-01 17:24
strongswan-plugin-certexpire_5.1.2-0ubuntu2_i38..>73.0 KiB2014-Apr-14 21:28
strongswan-plugin-lookip_5.1.2-0ubuntu2.11_i386..>73.3 KiB2018-Oct-01 17:24
strongswan-plugin-duplicheck_5.1.2-0ubuntu2_i38..>73.4 KiB2014-Apr-14 21:29
strongswan-plugin-eap-sim_5.1.2-0ubuntu2_amd64.deb73.4 KiB2014-Apr-14 21:28
strongswan-plugin-eap-sim_5.1.2-0ubuntu2.11_amd..>73.4 KiB2018-Oct-01 17:23
strongswan-plugin-certexpire_5.1.2-0ubuntu2_amd..>73.4 KiB2014-Apr-14 21:28
strongswan-plugin-certexpire_5.1.2-0ubuntu2.11_..>73.5 KiB2018-Oct-01 17:23
strongswan-plugin-duplicheck_5.1.2-0ubuntu2.11_..>73.6 KiB2018-Oct-01 17:24
strongswan-plugin-lookip_5.1.2-0ubuntu2_i386.deb73.7 KiB2014-Apr-14 21:28
strongswan-plugin-duplicheck_5.1.2-0ubuntu2.11_..>73.9 KiB2018-Oct-01 17:23
strongswan-plugin-duplicheck_5.1.2-0ubuntu2_amd..>74.0 KiB2014-Apr-14 21:28
strongswan-plugin-lookip_5.1.2-0ubuntu2_amd64.deb74.2 KiB2014-Apr-14 21:28
strongswan-plugin-lookip_5.1.2-0ubuntu2.11_amd6..>74.4 KiB2018-Oct-01 17:23
strongswan-plugin-gcrypt_5.1.2-0ubuntu2_amd64.deb74.7 KiB2014-Apr-14 21:28
strongswan-plugin-gcrypt_5.1.2-0ubuntu2.11_amd6..>74.7 KiB2018-Oct-01 17:24
charon-cmd_5.3.5-1ubuntu3_i386.deb76.2 KiB2016-Apr-05 14:36
charon-cmd_5.3.5-1ubuntu3.8_i386.deb76.2 KiB2018-Oct-01 17:25
charon-cmd_5.3.5-1ubuntu3.8_amd64.deb77.4 KiB2018-Oct-01 17:25
charon-cmd_5.3.5-1ubuntu3_amd64.deb77.6 KiB2016-Apr-05 14:22
strongswan-plugin-unity_5.1.2-0ubuntu2.11_i386.deb78.0 KiB2018-Oct-01 17:24
strongswan-plugin-unity_5.1.2-0ubuntu2_i386.deb78.2 KiB2014-Apr-14 21:29
strongswan-plugin-unity_5.1.2-0ubuntu2_amd64.deb78.9 KiB2014-Apr-14 21:28
strongswan-plugin-unity_5.1.2-0ubuntu2.11_amd64..>79.0 KiB2018-Oct-01 17:23
strongswan-plugin-ntru_5.1.2-0ubuntu2_i386.deb80.4 KiB2014-Apr-14 21:28
strongswan-plugin-ntru_5.1.2-0ubuntu2.11_i386.deb80.4 KiB2018-Oct-01 17:24
strongswan-plugin-ntru_5.1.2-0ubuntu2.11_amd64.deb81.5 KiB2018-Oct-01 17:23
strongswan-plugin-ntru_5.1.2-0ubuntu2_amd64.deb81.5 KiB2014-Apr-14 21:28
strongswan-plugin-kernel-libipsec_5.1.2-0ubuntu..>88.6 KiB2014-Apr-14 21:28
strongswan-plugin-kernel-libipsec_5.1.2-0ubuntu..>88.6 KiB2018-Oct-01 17:24
strongswan-plugin-kernel-libipsec_5.1.2-0ubuntu..>91.2 KiB2018-Oct-01 17:23
strongswan-plugin-kernel-libipsec_5.1.2-0ubuntu..>91.3 KiB2014-Apr-14 21:28
strongswan-tnc-ifmap_5.3.5-1ubuntu3_i386.deb97.4 KiB2016-Apr-05 14:36
strongswan-tnc-ifmap_5.3.5-1ubuntu3.8_i386.deb97.6 KiB2018-Oct-01 17:25
strongswan-tnc-ifmap_5.1.2-0ubuntu2_i386.deb98.7 KiB2014-Apr-14 21:28
strongswan-tnc-ifmap_5.1.2-0ubuntu2.11_i386.deb98.8 KiB2018-Oct-01 17:24
strongswan-tnc-ifmap_5.3.5-1ubuntu3.8_amd64.deb99.6 KiB2018-Oct-01 17:25
strongswan-tnc-ifmap_5.3.5-1ubuntu3_amd64.deb99.7 KiB2016-Apr-05 14:22
strongswan-tnc-ifmap_5.1.2-0ubuntu2_amd64.deb99.9 KiB2014-Apr-14 21:28
strongswan-tnc-ifmap_5.1.2-0ubuntu2.11_amd64.deb99.9 KiB2018-Oct-01 17:23
strongswan-swanctl_5.6.2-1ubuntu2_amd64.deb104.3 KiB2018-Mar-20 14:08
strongswan-swanctl_5.6.2-1ubuntu2.8_amd64.deb104.3 KiB2022-Jan-24 17:49
strongswan-swanctl_5.8.2-1ubuntu3_amd64.deb108.1 KiB2020-Mar-11 09:18
strongswan-swanctl_5.8.2-1ubuntu3.4_amd64.deb108.2 KiB2022-Jan-24 17:49
strongswan-swanctl_5.9.1-1ubuntu1.2_amd64.deb108.3 KiB2021-Oct-19 10:44
strongswan-swanctl_5.9.1-1ubuntu1_amd64.deb109.1 KiB2021-Jan-20 07:33
strongswan-nm_5.3.5-1ubuntu3_i386.deb112.4 KiB2016-Apr-05 14:36
strongswan-nm_5.3.5-1ubuntu3.8_i386.deb112.8 KiB2018-Oct-01 17:25
strongswan-nm_5.1.2-0ubuntu2.11_i386.deb112.9 KiB2018-Oct-01 17:24
strongswan-nm_5.1.2-0ubuntu2_i386.deb112.9 KiB2014-Apr-14 21:28
strongswan-nm_5.1.2-0ubuntu2.11_amd64.deb113.5 KiB2018-Oct-01 17:23
strongswan-nm_5.1.2-0ubuntu2_amd64.deb113.6 KiB2014-Apr-14 21:28
strongswan-swanctl_5.6.2-1ubuntu2.8_i386.deb113.9 KiB2022-Jan-24 17:49
strongswan-swanctl_5.6.2-1ubuntu2_i386.deb114.0 KiB2018-Mar-20 14:10
strongswan-nm_5.3.5-1ubuntu3_amd64.deb115.2 KiB2016-Apr-05 14:22
strongswan-nm_5.3.5-1ubuntu3.8_amd64.deb115.2 KiB2018-Oct-01 17:25
strongswan-swanctl_5.9.1-1ubuntu3_amd64.deb115.8 KiB2021-Sep-16 16:18
strongswan-swanctl_5.9.1-1ubuntu3.2_amd64.deb115.8 KiB2022-Jan-24 17:49
strongswan-swanctl_5.9.5-2ubuntu2_amd64.deb116.2 KiB2022-Mar-18 19:59
strongswan-plugin-load-tester_5.1.2-0ubuntu2.11..>124.4 KiB2018-Oct-01 17:24
strongswan-plugin-load-tester_5.1.2-0ubuntu2_i3..>124.6 KiB2014-Apr-14 21:28
strongswan-plugin-load-tester_5.1.2-0ubuntu2.11..>125.4 KiB2018-Oct-01 17:23
strongswan-plugin-load-tester_5.1.2-0ubuntu2_am..>125.4 KiB2014-Apr-14 21:28
libcharon-extra-plugins_5.8.2-1ubuntu3_amd64.deb180.7 KiB2020-Mar-11 09:18
libcharon-extra-plugins_5.8.2-1ubuntu3.4_amd64.deb186.2 KiB2022-Jan-24 17:49
libcharon-extra-plugins_5.9.1-1ubuntu1_amd64.deb186.3 KiB2021-Jan-20 07:33
libcharon-extra-plugins_5.9.1-1ubuntu1.2_amd64.deb186.4 KiB2021-Oct-19 10:44
libstrongswan-extra-plugins_5.9.1-1ubuntu1_amd6..>192.4 KiB2021-Jan-20 07:33
libstrongswan-extra-plugins_5.8.2-1ubuntu3_amd6..>195.3 KiB2020-Mar-11 09:18
libstrongswan-extra-plugins_5.9.1-1ubuntu1.2_am..>201.0 KiB2021-Oct-19 10:44
libcharon-extra-plugins_5.9.1-1ubuntu3_amd64.deb201.7 KiB2021-Sep-16 16:18
libcharon-extra-plugins_5.9.1-1ubuntu3.2_amd64.deb201.8 KiB2022-Jan-24 17:49
libstrongswan-extra-plugins_5.8.2-1ubuntu3.4_am..>203.1 KiB2022-Jan-24 17:49
libstrongswan-extra-plugins_5.9.1-1ubuntu3_amd6..>214.8 KiB2021-Sep-16 16:18
libstrongswan-extra-plugins_5.9.1-1ubuntu3.2_am..>214.8 KiB2022-Jan-24 17:49
libstrongswan-extra-plugins_5.9.5-2ubuntu2_amd6..>219.4 KiB2022-Mar-18 19:59
libcharon-extra-plugins_5.9.5-2ubuntu2_amd64.deb222.9 KiB2022-Mar-18 19:59