Welcome to the Belnet public FTP server ftp.belnet.be !

This server is located in Brussels, Belgium and operated by Belnet, the
Belgian Education and Research Network. If you have any problem, question or
mirror request, please send them to ftpmaint@belnet.be.

This archive is available through the following means:

HTTP http://ftp.belnet.be (IPv4 + IPv6)
FTP ftp://ftp.belnet.be (IPv4 + IPv6)
RSYNC rsync://rsync.belnet.be (IPv4)

Note: opening too many parallel connections to this host is considered an abuse.
All access is logged.


/mirror/debian/pool/main/g/globus-gssapi-error/

File Name  ↓ File Size  ↓ Date  ↓ 
Parent directory/--
globus-gssapi-error_5.4-3.debian.tar.xz3.8 KiB2014-Nov-09 01:36
globus-gssapi-error_5.4-3.dsc2.3 KiB2014-Nov-09 01:36
globus-gssapi-error_5.4.orig.tar.gz305.7 KiB2014-Oct-29 19:02
globus-gssapi-error_5.5-1.debian.tar.xz4.0 KiB2016-Sep-07 02:59
globus-gssapi-error_5.5-1.dsc2.3 KiB2016-Sep-07 02:59
globus-gssapi-error_5.5.orig.tar.gz309.9 KiB2016-Sep-07 02:59
globus-gssapi-error_6.1-1.debian.tar.xz3.9 KiB2019-Feb-28 18:15
globus-gssapi-error_6.1-1.dsc2.2 KiB2019-Feb-28 18:15
globus-gssapi-error_6.1.orig.tar.gz306.9 KiB2019-Feb-28 18:15
globus-gssapi-error_6.2-1.debian.tar.xz3.5 KiB2020-Dec-16 12:44
globus-gssapi-error_6.2-1.dsc2.2 KiB2020-Dec-16 12:44
globus-gssapi-error_6.2-2.debian.tar.xz3.7 KiB2022-May-13 11:23
globus-gssapi-error_6.2-2.dsc2.2 KiB2022-May-13 11:23
globus-gssapi-error_6.2.orig.tar.gz306.0 KiB2020-Dec-16 12:44
libglobus-gssapi-error-dbg_5.4-3_amd64.deb9.2 KiB2014-Nov-09 01:36
libglobus-gssapi-error-dbg_5.4-3_i386.deb8.7 KiB2014-Nov-09 03:57
libglobus-gssapi-error-dbg_5.5-1_amd64.deb12.8 KiB2016-Sep-07 02:59
libglobus-gssapi-error-dbg_5.5-1_arm64.deb13.1 KiB2016-Sep-07 05:49
libglobus-gssapi-error-dbg_5.5-1_i386.deb11.8 KiB2016-Sep-07 06:00
libglobus-gssapi-error-dbg_5.5-1_mips64el.deb12.8 KiB2016-Sep-07 12:43
libglobus-gssapi-error-dbg_5.5-1_ppc64el.deb12.7 KiB2016-Sep-07 06:05
libglobus-gssapi-error-dev_5.4-3_amd64.deb4.4 KiB2014-Nov-09 01:36
libglobus-gssapi-error-dev_5.4-3_i386.deb4.4 KiB2014-Nov-09 03:57
libglobus-gssapi-error-dev_5.5-1_amd64.deb4.5 KiB2016-Sep-07 02:59
libglobus-gssapi-error-dev_5.5-1_arm64.deb4.5 KiB2016-Sep-07 05:49
libglobus-gssapi-error-dev_5.5-1_i386.deb4.5 KiB2016-Sep-07 06:00
libglobus-gssapi-error-dev_5.5-1_mips64el.deb4.5 KiB2016-Sep-07 12:43
libglobus-gssapi-error-dev_5.5-1_ppc64el.deb4.5 KiB2016-Sep-07 06:05
libglobus-gssapi-error-dev_6.1-1_amd64.deb4.8 KiB2019-Feb-28 18:15
libglobus-gssapi-error-dev_6.1-1_arm64.deb4.8 KiB2019-Feb-28 20:12
libglobus-gssapi-error-dev_6.1-1_i386.deb4.8 KiB2019-Feb-28 20:42
libglobus-gssapi-error-dev_6.1-1_mips64el.deb4.8 KiB2019-Feb-28 22:27
libglobus-gssapi-error-dev_6.1-1_ppc64el.deb4.8 KiB2019-Feb-28 19:57
libglobus-gssapi-error-dev_6.2-1_amd64.deb5.0 KiB2020-Dec-16 13:57
libglobus-gssapi-error-dev_6.2-1_arm64.deb5.0 KiB2020-Dec-16 13:26
libglobus-gssapi-error-dev_6.2-1_i386.deb5.0 KiB2020-Dec-16 13:36
libglobus-gssapi-error-dev_6.2-1_mips64el.deb5.0 KiB2020-Dec-16 20:41
libglobus-gssapi-error-dev_6.2-1_ppc64el.deb5.0 KiB2020-Dec-16 13:42
libglobus-gssapi-error-dev_6.2-2_amd64.deb5.0 KiB2022-May-13 12:29
libglobus-gssapi-error-dev_6.2-2_arm64.deb5.0 KiB2022-May-13 12:14
libglobus-gssapi-error-dev_6.2-2_i386.deb5.0 KiB2022-May-13 12:19
libglobus-gssapi-error-dev_6.2-2_mips64el.deb5.0 KiB2022-May-13 12:13
libglobus-gssapi-error-dev_6.2-2_ppc64el.deb5.0 KiB2022-May-13 14:25
libglobus-gssapi-error-doc_5.4-3_all.deb106.2 KiB2014-Nov-09 01:36
libglobus-gssapi-error-doc_5.5-1_all.deb116.1 KiB2016-Sep-07 02:59
libglobus-gssapi-error-doc_6.1-1_all.deb88.9 KiB2019-Feb-28 18:15
libglobus-gssapi-error-doc_6.2-1_all.deb89.6 KiB2020-Dec-16 13:20
libglobus-gssapi-error-doc_6.2-2_all.deb90.0 KiB2022-May-13 12:13
libglobus-gssapi-error2_5.4-3_amd64.deb6.6 KiB2014-Nov-09 01:36
libglobus-gssapi-error2_5.4-3_i386.deb6.6 KiB2014-Nov-09 03:57
libglobus-gssapi-error2_5.5-1_amd64.deb6.6 KiB2016-Sep-07 02:59
libglobus-gssapi-error2_5.5-1_arm64.deb6.2 KiB2016-Sep-07 05:49
libglobus-gssapi-error2_5.5-1_i386.deb6.6 KiB2016-Sep-07 06:00
libglobus-gssapi-error2_5.5-1_mips64el.deb6.4 KiB2016-Sep-07 12:43
libglobus-gssapi-error2_5.5-1_ppc64el.deb6.4 KiB2016-Sep-07 06:05
libglobus-gssapi-error2_6.1-1_amd64.deb6.8 KiB2019-Feb-28 18:15
libglobus-gssapi-error2_6.1-1_arm64.deb6.8 KiB2019-Feb-28 20:12
libglobus-gssapi-error2_6.1-1_i386.deb6.8 KiB2019-Feb-28 20:42
libglobus-gssapi-error2_6.1-1_mips64el.deb6.7 KiB2019-Feb-28 22:27
libglobus-gssapi-error2_6.1-1_ppc64el.deb7.1 KiB2019-Feb-28 19:57
libglobus-gssapi-error2_6.2-1_amd64.deb7.0 KiB2020-Dec-16 13:57
libglobus-gssapi-error2_6.2-1_arm64.deb7.0 KiB2020-Dec-16 13:26
libglobus-gssapi-error2_6.2-1_i386.deb7.0 KiB2020-Dec-16 13:36
libglobus-gssapi-error2_6.2-1_mips64el.deb6.8 KiB2020-Dec-16 20:41
libglobus-gssapi-error2_6.2-1_ppc64el.deb7.2 KiB2020-Dec-16 13:42
libglobus-gssapi-error2_6.2-2_amd64.deb7.0 KiB2022-May-13 12:29
libglobus-gssapi-error2_6.2-2_arm64.deb7.0 KiB2022-May-13 12:14
libglobus-gssapi-error2_6.2-2_i386.deb7.0 KiB2022-May-13 12:19
libglobus-gssapi-error2_6.2-2_mips64el.deb6.8 KiB2022-May-13 12:13
libglobus-gssapi-error2_6.2-2_ppc64el.deb7.3 KiB2022-May-13 14:25